Autor Tópico: Vírus no fórum?  (Lida 16535 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

Offline wwsmendes

  • 1500
  • ****
  • Mensagens: 2235
  • Cadastro: 16/03/2008
  • Wandercy Schanoski Mendes
  • Estado: SP
  • Cidade: Itu
  • País: Brasil
Re:Vírus no fórum?
« Resposta #15 Online: 25 de Fevereiro de 2015, 19:30 »
Pode ter algum tipo de script que roda junto com a foto, alguns sites usam contadores de visitas que alguns antivírus detectam como malicioso, cookies que rastreamento também são muito detectados, por exemplo vc pesquisa por alguma coisa no mercado livre, vc vai ver propagandas dos produtos vistos em várias páginas e no facebook tb.

Na dúvida faz uma limpeza no pc sem confiar somente no seu antivírus pois como todo fusca nenhum é 100%  ,7 ,7
recomendo uma verificação com :
- Malwarebytes - vai em Custom Scan e habilita verificação de rootkit .. depois olha a lista no final da verificação e manda tudo para quarentena.
- JRT - junkware Removal Tool só executar, vai aparecer uma janela do bom e velho DOS
- AdwCleaner - Ao executar clica em Aceitar (I Agree) , Scan e depois em cleaning

Offline Marçal 藤林

  • 1700
  • ******
  • Mensagens: 15618
  • Cadastro: 31/01/2008
  • Marçal 藤林
  • Estado: MS
  • Cidade: Nova Andradina
  • País: Brasil
Re:Vírus no fórum?
« Resposta #16 Online: 28 de Março de 2015, 17:14 »
Três vezes, enquanto eu passada de uma página à outra de um determinado tópico, meu Kaspersky identificou algo.
Fiz um print onde aparece o tópico e a mensagem do Kasper:

http://i.cubeupload.com/svse7x.jpg

(Imagem removida da citação.)
Uso o PSafe internet e o PSafe total antivírus... clicando nesse link aparece isso:
Site de phishing
Esta página foi indicada como um site suspeito. Trocar informações pessoais ou confidenciais com este site pode colocá-lo em risco de roubo de identidade e/ou fraude financeira. Nós sugerimos que você não visite esta página.
Você está visitando: http://i.cubeupload.com/svse7x.jpg
Site oficial de 苍穹变:  http://cqb.qq.com
Ignorar e Continuar  Fechar Site official

Já tinha percebido isso antes com postagens de fotos de alguns usuários, mas pelo que entendi tem a ver com o site em que a foto foi postada... o correto mesmo seria anexar todas as fotos aqui para evitar isso!

Offline Brande

  • Administrador
  • 1600
  • ***
  • Mensagens: 6097
  • Cadastro: 03/08/2008
  • Estado: RJ
  • Cidade: Rio de Janeiro
  • País: Brasil
Re:Vírus no fórum?
« Resposta #17 Online: 09 de Junho de 2016, 16:19 »
Pessoal, não é o fórum. Algo na máquina está tentando usar este endereço que tem o vírus. Pode ser algum processo que rode em background. Uso o mesmo antivírus e não acusa nada. Simples verificar, basta ver o código fonte da página e ver se tem algo remetendo a este endereço. Fiz isto e não encontrei nada.

Abs,
Brande.
1969 - Koni - http://is.gd/7kcBN
1976 - 1300L Brandolino - http://is.gd/fuOi3

Offline fusqueteiro

  • Moderador Local
  • 1500
  • ***
  • Mensagens: 2926
  • Cadastro: 20/01/2015
  • procuro uma roda fucks lascada para usar no jardim
  • Cidade: Cidade da cadeia do condenado Lula
Re:Vírus no fórum?
« Resposta #18 Online: 10 de Junho de 2016, 11:35 »
As mensagens pararam um pouco depois da abertura do tópico.

Offline Brande

  • Administrador
  • 1600
  • ***
  • Mensagens: 6097
  • Cadastro: 03/08/2008
  • Estado: RJ
  • Cidade: Rio de Janeiro
  • País: Brasil
Re:Vírus no fórum?
« Resposta #19 Online: 17 de Junho de 2016, 12:19 »
As mensagens pararam um pouco depois da abertura do tópico.

Bom, nada fizemos. Está tudo igual.

Não é do fórum senão o Google já tinha indexado o mesmo como site não confiável.
1969 - Koni - http://is.gd/7kcBN
1976 - 1300L Brandolino - http://is.gd/fuOi3

Offline edson fernando 62

  • Moderador Local
  • 1600
  • ***
  • Mensagens: 7588
  • Cadastro: 23/07/2010
  • Estado: Pr
  • Cidade: Guarapuava
  • País: Brasil
Re:Vírus no fórum?
« Resposta #20 Online: 17 de Junho de 2016, 19:46 »
Bom não sei, o problema esta no forum ou em outro lugar.  :-\ :-\ :-\ :-\
Mais eu não ando recebendo notificação dos tópicos que acompanho no meu Email.

PS:
Só afim de relato. #sv
É fusca não dou, não troco, não vendo e não empresto.
http://www.forumfuscabrasil.com/index.php/topic,35281.0.html

Offline edison

  • 1500
  • ****
  • Mensagens: 4843
  • Cadastro: 17/07/2007
  • Estado: SP
  • Cidade: Suzano
Vírus no fórum?
« Resposta #21 Online: 17 de Junho de 2016, 20:47 »
Edson, tive o mesmo problema é cheguei a pensar que era o fórum, mas acabei trocando para outro e-mail (do Gmail) e comecei a receber normal novamente. O que tinha dado problema era Hotmail


Via Tapatalk

Offline edson fernando 62

  • Moderador Local
  • 1600
  • ***
  • Mensagens: 7588
  • Cadastro: 23/07/2010
  • Estado: Pr
  • Cidade: Guarapuava
  • País: Brasil
Re:Vírus no fórum?
« Resposta #22 Online: 17 de Junho de 2016, 22:06 »
Edson, tive o mesmo problema é cheguei a pensar que era o fórum, mas acabei trocando para outro e-mail (do Gmail) e comecei a receber normal novamente. O que tinha dado problema era Hotmail


Via Tapatalk
Valeu Edilson, realmente o que estou usando agora é Hotmail, vou fazer a troca.
Obrigado. #pray
É fusca não dou, não troco, não vendo e não empresto.
http://www.forumfuscabrasil.com/index.php/topic,35281.0.html

Offline edson fernando 62

  • Moderador Local
  • 1600
  • ***
  • Mensagens: 7588
  • Cadastro: 23/07/2010
  • Estado: Pr
  • Cidade: Guarapuava
  • País: Brasil
Re:Vírus no fórum?
« Resposta #23 Online: 17 de Junho de 2016, 22:07 »
Valeu Edison, realmente o que estou usando agora é Hotmail, vou fazer a troca.
Obrigado. #pray
É fusca não dou, não troco, não vendo e não empresto.
http://www.forumfuscabrasil.com/index.php/topic,35281.0.html

Offline Ferdinand

  • 1300
  • ***
  • Mensagens: 905
  • Cadastro: 15/05/2008
  • projeto avançando...
  • Estado: RJ
  • Cidade: RIO DE JANEIRO
  • País: BRASIL
Re:Vírus no fórum?
« Resposta #24 Online: 17 de Junho de 2016, 22:10 »
bom saber: não entrar nesse site carvelho.