Forum Fusca Brasil

O Fórum Fusca Brasil => SAF (Serviço de Apoio ao Forista) => Tópico iniciado por: kleberlpa em 01 de Março de 2017, 22:47

Título: Subforum Fusca com último post travado desde 2011
Enviado por: kleberlpa em 01 de Março de 2017, 22:47
Na página principal, em "Veículos Volkswagen Refrigerados a Ar", na parte Fusca, o tópico mais recente que aparece é um de 2011. Assim como, quando alguém posta algo em "nossos carros", nunca surge a tag NOVO na página principal.

Uso o fórum em 3 PCs e fica assim em todos eles.
Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: Giovanni Diermelho 68 em 02 de Março de 2017, 11:08
Não entendi o conteúdo da sua mensagem, explique ai novamente por favor.
Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: kleberlpa em 02 de Março de 2017, 12:38
Não entendi o conteúdo da sua mensagem, explique ai novamente por favor.


(http://i1078.photobucket.com/albums/w500/kleberlpa/ffb_zpszal0arrn.jpg)

Mesmo que alguém poste algo no "Nossos veículos", não aparece a etiqueta NOVO.
Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: Paulinho500 em 02 de Março de 2017, 20:52
Não há exatamente um problema. Ocorre, que dentro do subfórum ''Fusca", existem 2 subfóruns.

Se voce olhar dentro, nos subfóruns anos 50, 60 70 etc, verás que está de forma normal.



Na prática, essa data de 2011, indica apenas a data, em que, os subfóruns "Nossos veículos" e o subfórum "Restauração" foram criados e adicionados ao subfórum "Fusca".

Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: kleberlpa em 03 de Março de 2017, 00:29
Não há exatamente um problema. Ocorre, que dentro do subfórum ''Fusca", existem 2 subfóruns.

Se voce olhar dentro, nos subfóruns anos 50, 60 70 etc, verás que está de forma normal.



Na prática, essa data de 2011, indica apenas a data, em que, os subfóruns "Nossos veículos" e o subfórum "Restauração" foram criados e adicionados ao subfórum "Fusca".

Mas o da Kombi funciona normal. Deve ser só um erro de configuração.

Não é nada grave, lógico, mas fica bem estranho e atrapalha pra saber se houve alguma nova postagem.
Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: Giovanni Diermelho 68 em 04 de Março de 2017, 04:04
([url]http://i1078.photobucket.com/albums/w500/kleberlpa/ffb_zpszal0arrn.jpg[/url])

Mesmo que alguém poste algo no "Nossos veículos", não aparece a etiqueta NOVO.


Opa agora capitei......... pior que ainda olhei e não vi o detalhe da data, vou falar com os TI aqui do FFB


Grato!
Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: Brande em 04 de Março de 2017, 10:21
Isto aconteceu porque o fórum do fusca é o único que não permitimos postagem dentro dele, só nos subfóruns. Os demais fóruns é permitida a postagem dentro deles além dos subfóruns. Esta data de 201 deve ser o último post feito quando fechamos esta área.

Entendido?

Abs,
Brande.
Título: Re:Subforum Fusca com último post travado desde 2011
Enviado por: Giovanni Diermelho 68 em 07 de Março de 2017, 01:28
Isto aconteceu porque o fórum do fusca é o único que não permitimos postagem dentro dele, só nos subfóruns. Os demais fóruns é permitida a postagem dentro deles além dos subfóruns. Esta data de 201 deve ser o último post feito quando fechamos esta área.

Entendido?

Abs,
Brande.

OK, respondido então   ;)